Установка Viber в Ubuntu 18.04 / MInt 19

Всем привет, если  вы оказались здесь значит у вас случилась точно такая же проблема как и у меня — viber.deb  который скачан с официального сайта вайбер не хочет устанавливаться по умолчанию, ошибки разные но причина одна, отсутствие библиотеки  libcurl3  и все потому что Ubuntu 18.04 и ее сателиты используют libcurl4. Вторая проблема в том, что …

Установка Viber в Ubuntu 18.04 / MInt 19 Читать полностью »